Club Fiat Venezuela

Movidos por la Pasion!!!
Home Page FAQ Team Search
  Registrarse
Identificarse 
Buscar temas sin respuesta Ver temas activos  

Borrar todas las cookies del Sitio

Todos los horarios son UTC - 4 horas



Nuevo tema Responder al tema  [ 68 mensajes ]  Ir a página
 Anterior << 
1, 2, 3, 4
 >> Siguiente 
Autor Mensaje
 Asunto: Re:
NotaPublicado: Vie Oct 14, 2011 11:14 pm 
Desconectado
=Fiatero=
=Fiatero=
Avatar de Usuario

Registrado: Sab Feb 20, 2010 10:34 pm
Mensajes: 1018
Ubicación: Barquisimeto, Edo. Lara
David Contreras escribió:
Buenas noches a todos tengo un Fiat siena 1.8 tengo un problema con el mismo cuando lo pongo a calentar en la mañana se apaga ase como si se va a desmayarse no aguanta el mínimo le cambie el cuerpo de aceleración lo compre de paquete y sigue con el mismo problema me dijeron que puede ser los sensores de oxigeno pero son dos hay uno que está a la vista pero el otro no lo veo de paso las llaves que tengo no me sirven para aflojar

1. Donde está el otro sensor por favor……??????

2. Que llave puedo usar, qué medida es, o donde la puedo comprar…..????

3. GRACIAS POR SU COLOBORACION (((***Gracias a todos***)))


Que los hermanos fiateros me corrijan, ese carro no tiene 2 sensores de oxígeno, el primero está en el bajante del escape después del multiple de escape del motor, pero........ :???:

Yo nunca he escuchado que ese carro tenga 2 sensores, el segundo sensor debe estar ubicado en el catalizador, justo casi en la mitad del carro, es decir, en la mitad del recorrido del tubo de escape.

Sólo los carros como el BMW y Mercedes llevan 2 sensores de oxígeno, sin embargo, si llega a eliminar el 2do sensor de oxígeno, la ECU va a confundir y mandará más gasolina que jode al motor, por eso se llenará en pocos tiempos el tubo de escape lleno de carbón.

Mi pana, asesorate con especialistas en Fiat, no con un mecánico que trampean y esconde la falla, ese carro es delicado, pero, es un carro muy valioso y muy suave y muy hermoso en diseño exterior-interior. Ojo, su mantenimiento debe ser preventivo y no dejar pasar tiempo sin atenderlo.

_________________
Imagen
Persona con Discapacidad Auditiva
######################
#### TEAM SPIRIT FIAT ####
######################
______________
FIAT UNO S 2001, MOTOR 1.3 MPI




Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Lun Nov 21, 2011 10:18 pm 
Desconectado

Registrado: Sab Oct 01, 2011 1:04 pm
Mensajes: 3
buenas noches amigos, tengo un siena 1.8 2006, presentaba la msima falla que el anterior mensaje,cambie el cuerpo de aceleracion, quite el borne de la barteria y mandè a escanear y listo.....el carro funciona perfectamente .....ya no se me apaga

saludos cordiales[/size]


Arriba
 Perfil  
 
 Asunto: Re:
NotaPublicado: Mar Nov 22, 2011 1:24 pm 
Desconectado
=Fiatero=
=Fiatero=
Avatar de Usuario

Registrado: Sab Feb 20, 2010 10:34 pm
Mensajes: 1018
Ubicación: Barquisimeto, Edo. Lara
David Contreras escribió:
Buenas noches a todos tengo un Fiat siena 1.8 tengo un problema con el mismo cuando lo pongo a calentar en la mañana se apaga ase como si se va a desmayarse no aguanta el mínimo le cambie el cuerpo de aceleración lo compre de paquete y sigue con el mismo problema me dijeron que puede ser los sensores de oxigeno pero son dos hay uno que está a la vista pero el otro no lo veo de paso las llaves que tengo no me sirven para aflojar

1. Donde está el otro sensor por favor……??????

2. Que llave puedo usar, qué medida es, o donde la puedo comprar…..????

3. GRACIAS POR SU COLOBORACION (((***Gracias a todos***)))


Infórmate bien en el concesionario, existen carros como el mazda y mercedes que tienen más de un sensor de oxígeno, sin embargo, desconozco cuantos sensores de oxígeno posee su carro.

El primer sensor se encuentra en el bajante del escape, el otro sensor debe o "debería" estar en el silenciador de escape o antes del silenciador.

Suerte.

_________________
Imagen
Persona con Discapacidad Auditiva
######################
#### TEAM SPIRIT FIAT ####
######################
______________
FIAT UNO S 2001, MOTOR 1.3 MPI


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mar Nov 22, 2011 4:52 pm 
Desconectado
Avatar de Usuario

Registrado: Mar Nov 22, 2011 4:33 pm
Mensajes: 1
Buenas Tardes...

Se debe, cambiar el cuerpo de aceleración, borrar los errores que tiene el sistema, del antiguo cuerpo de aceleración... Aparte que se debe programar el nuevo Cuerpo de aceleración, para que inyecte bien, sino hace esto la falla continuara, tal vez el mismo día no te mostrara falla, pero cuando el vehículo tiene tiempo andando, mostrara la falla.

Ahora bien, si ya haciendo esto; nuevo cuerpo de aceleración, programación, etc etc y continua la falla, debes Chekear la presión de la gasolina que llega al cuerpo de aceleración, ya que esto vehículos trabajan con 50 libras, si esta por debajo o por en cima del mismo, presentara falla, sugerencia revisar la pila del tanque de gasolina, y cambiarla por otra. Y si es posible, cambiarle todos los filtros por nuevos, hasta dejar impecable, ya que la misma gasolina que se le hecha a nuestros vehículos viene sucia, y con el tiempo hace que pase todo esto en el sistema de linea ó tuberías de gasolina. Éxito espero que se solucione el problema


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Jue Dic 01, 2011 5:28 pm 
Desconectado

Registrado: Jue Dic 01, 2011 5:07 pm
Mensajes: 2
buenas tardes mi nombre es Efrain Colmenarez de Barquisimeto tengo un palio 1.8 HLX el cual me esta presentando una falla de que cuando acelero bruscamente o intento acelerar rapido el carro se enfota es decir como cuando los carros poseen un gobernador de velocidad se queda en la misma velocidad y no acelera mientras mas apreto el acelerador mas baja la velocidad limpie inyectores cambie cables y bujias le probe la precion a la pila de la bonba realize mantenimiento al cuerpo de aceleracion y nada q se le quita la falla lo mas curioso es que no enciende ninguna luz en el tablero me dicen que es el cuerpo de aceleracion q esta malo pro lo q me pone dudoso es que no enciende ninguna luz en el teblero q me diga q hay alguna falla. y no se si cambiar el cuerpo de aceleracion por q es costoso y me da miedo q lo cambie y persista la falla


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Sab Dic 10, 2011 10:06 pm 
Desconectado

Registrado: Sab Dic 10, 2011 9:42 pm
Mensajes: 3
Buenas noches!! tengo un palio 1.8 2007 y presenta la falla que ya todos han mencionado. Yo le cambie el cuerpo de aceleracion (nuevo en consecionario), bujias, cables de bujias, servicio al ramal de inyeccion, filtro de gasolina, servicio al tanque de gasolina, servicio a inyectores y la falla aun persiste. Solo me falta reprogramar la computadora, alguien podria decirme si al hacer esto (lo de reprogramar la compu) se le quito la falla? Agradezco sus comentarios. Le he gastado mucho dinero y no he obtenido ningun resultado.


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Sab Dic 10, 2011 10:43 pm 
Desconectado
<font color=#FF9933>Administrador VIP</font>
<font color=#FF9933>Administrador VIP</font>
Avatar de Usuario

Registrado: Vie Feb 27, 2009 9:41 pm
Mensajes: 4104
Ubicación: Caracas
que tal gaum, como es tu primer mensaje se acostumbra a presentarse antes, en la sección indicada para ello, busca en el foro de presentaciones y crea un nuevo tema y lee las reglas.. luego los participantes del foro te responderán a tu inquietud... es una regla que tenemos en el foro para ser mas agradable el site...

Saludos..!!

_________________
Imagen
Presidente CFV
Junta directiva 2011...
Fiat Coupe 2.0 20v


Arriba
 Perfil  
 
 Asunto: cuerpo de aceleracion
NotaPublicado: Mar Dic 13, 2011 10:01 pm 
Desconectado

Registrado: Mar Dic 13, 2011 9:19 pm
Mensajes: 2
hermanos leí sobre las fallas de sus vehículos en el cuerpo de aceleración yo tengo un siena 2007 y tenia la misma falla el carro me prendía una luz en el tablero y no aceleraba donde esta ubicado el cuerpo de aceleración del otro lado hay una piecita parecida a un modulo lleva enchufado unos cables y esta agarrada con un tornillo saque el tornillo dele con un destornillador palanquee y saque la pieza por debajo la pieza tiene un huequito échele limpia carburador limpiela bien limpia y estará resuelto su problema


Arriba
 Perfil  
 
 Asunto: cuerpo de aceleracion
NotaPublicado: Mar Dic 13, 2011 10:06 pm 
Desconectado

Registrado: Mar Dic 13, 2011 9:19 pm
Mensajes: 2
hermanos leí sobre las fallas de sus vehículos en el cuerpo de aceleración yo tengo un siena 2007 y tenia la misma falla el carro me prendía una luz en el tablero y no aceleraba donde esta ubicado el cuerpo de aceleración del otro lado hay una piecita parecida a un modulo lleva enchufado unos cables y esta agarrada con un tornillo saque el tornillo dele con un destornillador palanquee y saque la pieza por debajo la pieza tiene un huequito échele limpia carburador limpiela bien limpia y estará resuelto su problema


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mar Dic 20, 2011 7:19 pm 
Desconectado

Registrado: Mar Dic 20, 2011 4:40 pm
Mensajes: 2
Buenas tardes a todos, Soy nuevo en el club y mi nombre es Remigio.
En relación a las fallas del sistema de aceleración en el Fiat mencionado, quiero agregar, a todo lo expuesto, que tengo entendido este sistema no tiene una guaya de aceleración como la mayoría de los autos que conozco, he visto en un esquema eléctrico que a nivel del pedal de aceleración existe un sensor (sensor del pedal de aceleración ) que determina cuando se está acelerando el vehículo en función de la posición del pedal; esta información se lleva a la computadora y la computadora actúa sobre el cuerpo de aceleración abriendo o cerrando la mariposa de aceleración, permitiendo la aceleración del vehículo. Este dispositivo no lo he visto, pero de acuerdo a lo que he leído debe estar ubicado en el pedal de aceleración y está compuesto por una resistencia variable, y unos engranajes de plástico, al parecer a estos engranajes se le rompen los dientes y entregan a la computadora una información incorrecta de la posición del pedal.
Toda esta explicación la doy para que antes de comprar el cuerpo de aceleración, que puede ser muy costoso, revisen este dispositivo que está asociado a una falla P1220 (posición del acelerador).
Espero le sea de utilidad esta información.


Arriba
 Perfil  
 
 Asunto: Re:
NotaPublicado: Mar Ene 03, 2012 6:22 pm 
Desconectado
=Fiatero=
=Fiatero=
Avatar de Usuario

Registrado: Sab Feb 20, 2010 10:34 pm
Mensajes: 1018
Ubicación: Barquisimeto, Edo. Lara
David Contreras escribió:
Buenas noches a todos tengo un Fiat siena 1.8 tengo un problema con el mismo cuando lo pongo a calentar en la mañana se apaga ase como si se va a desmayarse no aguanta el mínimo le cambie el cuerpo de aceleración lo compre de paquete y sigue con el mismo problema me dijeron que puede ser los sensores de oxigeno pero son dos hay uno que está a la vista pero el otro no lo veo de paso las llaves que tengo no me sirven para aflojar

1. Donde está el otro sensor por favor……??????

2. Que llave puedo usar, qué medida es, o donde la puedo comprar…..????

3. GRACIAS POR SU COLOBORACION (((***Gracias a todos***)))


Mi estimado amigo, vemos que te pasaste el paso para tu presentación ante el foro, preséntante en la sección correspondiente => http://forofiatvencom.crearforo.com/pre ... -com2.html, luego, lee las normas del foro => http://forofiatvencom.crearforo.com/reg ... s1401.html, cuando termines de leer las normas del foro, te invito a que publiques tu primer post (propio) en la sección de: Mecánica General, describa el problema de tu Fiat Siena 1.8, pero, recuerde escribir el año de tu carro, con eso es suficiente para ayudarte lo más pronto posible.

Gracias, disfrutes del foro luego de su presentación.

ATENCION moderador, pendiente de borrar este post de David Contreras, pasados 5 días (en caso si el usuario ya se ha presentado), con el fin de mantener en hilo y en orden seguido del anterior post.

_________________
Imagen
Persona con Discapacidad Auditiva
######################
#### TEAM SPIRIT FIAT ####
######################
______________
FIAT UNO S 2001, MOTOR 1.3 MPI


Arriba
 Perfil  
 
 Asunto: Re: Cómo fue el servico?
NotaPublicado: Mié Ene 25, 2012 12:33 pm 
Desconectado

Registrado: Mié Ene 25, 2012 12:09 pm
Mensajes: 1
ANGEL CHACIN escribió:
amigos, tengo un problema grave con mi fiat palio 1.8 hlx año 2006, lo compre nuevo de agencia y fue muy fiel durante los primeros 4 años de vida util, pero en el ultimo año se le ha presentado una falla que nadie a podido encontrar, la falla es relacionada con el cuerpo de aceleración o eso pensaba yo. el carro a veces se apaga en minimo, otras veces tiembla recien prendido, otras veces no acelera mas de 25000 rpm. en este año le he reemplazado 3 veces el cuerpo de aceleración en la consecionaria fiat de mbo (imola motors), le cambie el ramal principal, le cambie el sensor de damper (el del sigueñal) y nada, la falla se va unos dias y luego vuelve. escribo en este foro para buscar ayuda.


Buenas tardes Angel. Mi carro Fiat Siena 1.8 HLX año 2005 tampoco acelera. Lo llevé a IMOLA Motors en Maracaibo y el scanner reportó problemas con el sensor de veleta. El mecánico me dijo lo mismo que tú dijiste, que hay que reemplazar el cuerpo de aceleración y el ramal principal para evitar que el nuevo cuerpo se vaya a dañar a corto plazo. Ahora, si ya tú reemplazaste todo esto, y peor aún tres (3) veces el cuerpo de aceleración, cómo es que te sigue presentando la misma falla. A caso los especialistas de la FIAT no te supieron dar una respuesta más clara para solucionar este problema? Es decir, te fuiste sin ningún aporte de la FIAT??? Me procupa, porque yo estoy buscando esta pieza y aún la consigo, aunque tengo la confianza de conseguirla, pero veo que no voy a tener garantía de solución con la propia FIAT IMOLA después del reemplazo. Si alguien tiene algún aporte sobre esta situación, me sumo a la petición de Angel Chacin. Saludos...


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mar May 01, 2012 3:47 pm 
Desconectado

Registrado: Lun Nov 16, 2009 3:00 pm
Mensajes: 14
Ubicación: barquisimeto venezuela
mi fiat palio empezo a fallar como ahogado ( no revolucionaba ) se le hiso mantenimiento de cuerpo de aceleracion , mejoro pero quedo acelerado, el mecanico me dijo q lo scanneara por que esa falla era de error en memoria, le deje asi un par de dias , le resete la ecu y nada fuy a otro taller ya que scanner en barqto para palio 97 es escaso , en ese taller descartaron todo los sensores probando con otros no con scanner , map , mariposa , paso a paso, presion absoluta , valvula azul presion de inyectores , luego lo lleve donde prestan servicio de scanner y segun no hay codigo de error de ningun sensor , a pesar de la luz encendida en el tablero , el carro tiene cierta mejoria en minimo si se desconecta la manguerita del sensor de presion absoluta, pero al rodar y hacer los cambios se enfota o ahoga, y no es la idea cargarlo asi , se cambiaron bujias cables etc .

Ayer fui donde otro mecanico , a ver q tal , y se hiso mi mismo solo que ya se tenia q volver a limppiar el cuerpo de aceleracion se hiso , el carro regulo , se descarto con otro cuerpo de aceleracion , este mecanico logro medio enparejar el carro manualmente forzo el sensor paso a paso y ajusto el tornillo d la guaya del acelerador .

ahora bien !!! el dice que el carro esta pasado algo de aceite ( no lo dudo ) ahora puede llegar eso a afectar la acelarcion y minimo del carro ?

el dice q al pasar el sucio al cuerpo de aceleracion eso hace q se descontrole el mismo....

lo unico q no he cambiado es el somda lamda , por favor soy todo oidos por que ya en el bolsillo no queda y no me gusta cargar el carro "brujeado" mil gracias !!!


Arriba
 Perfil  
 
 Asunto: Re: Cómo fue el servico?
NotaPublicado: Mié May 02, 2012 3:05 am 
Desconectado
=Fiatero=
=Fiatero=
Avatar de Usuario

Registrado: Sab Feb 20, 2010 10:34 pm
Mensajes: 1018
Ubicación: Barquisimeto, Edo. Lara
venegasns escribió:
ANGEL CHACIN escribió:
amigos, tengo un problema grave con mi fiat palio 1.8 hlx año 2006, lo compre nuevo de agencia y fue muy fiel durante los primeros 4 años de vida util, pero en el ultimo año se le ha presentado una falla que nadie a podido encontrar, la falla es relacionada con el cuerpo de aceleración o eso pensaba yo. el carro a veces se apaga en minimo, otras veces tiembla recien prendido, otras veces no acelera mas de 25000 rpm. en este año le he reemplazado 3 veces el cuerpo de aceleración en la consecionaria fiat de mbo (imola motors), le cambie el ramal principal, le cambie el sensor de damper (el del sigueñal) y nada, la falla se va unos dias y luego vuelve. escribo en este foro para buscar ayuda.


Buenas tardes Angel. Mi carro Fiat Siena 1.8 HLX año 2005 tampoco acelera. Lo llevé a IMOLA Motors en Maracaibo y el scanner reportó problemas con el sensor de veleta. El mecánico me dijo lo mismo que tú dijiste, que hay que reemplazar el cuerpo de aceleración y el ramal principal para evitar que el nuevo cuerpo se vaya a dañar a corto plazo. Ahora, si ya tú reemplazaste todo esto, y peor aún tres (3) veces el cuerpo de aceleración, cómo es que te sigue presentando la misma falla. A caso los especialistas de la FIAT no te supieron dar una respuesta más clara para solucionar este problema? Es decir, te fuiste sin ningún aporte de la FIAT??? Me procupa, porque yo estoy buscando esta pieza y aún la consigo, aunque tengo la confianza de conseguirla, pero veo que no voy a tener garantía de solución con la propia FIAT IMOLA después del reemplazo. Si alguien tiene algún aporte sobre esta situación, me sumo a la petición de Angel Chacin. Saludos...


OJO que leas, al cambiar el cuerpo de aceleración y el ramal, primero debes resetear la ECU para que la misma no lea el histórico que se ha acumulado en la memoria al presentar las primeras fallas. Ese reseteo se le aplica únicamente cuando reemplaza el cuerpo de aceleración. Y así empezar a reconocer el nuevo cuerpo de aceleración sin problemas.

Pida a su mecánico de la Fiat que resetee la ECU, para que el nuevo cuerpo de aceleración trabaje sin problemas. Ah, pida que le haga un nuevo ajuste al IAC o paso a paso o en palabras sencillas, que gradúe el mínimo.

_________________
Imagen
Persona con Discapacidad Auditiva
######################
#### TEAM SPIRIT FIAT ####
######################
______________
FIAT UNO S 2001, MOTOR 1.3 MPI


Arriba
 Perfil  
 
 Asunto: Re:
NotaPublicado: Mié May 02, 2012 3:15 am 
Desconectado
=Fiatero=
=Fiatero=
Avatar de Usuario

Registrado: Sab Feb 20, 2010 10:34 pm
Mensajes: 1018
Ubicación: Barquisimeto, Edo. Lara
vidoza escribió:
mi fiat palio empezo a fallar como ahogado ( no revolucionaba ) se le hiso mantenimiento de cuerpo de aceleracion , mejoro pero quedo acelerado, el mecanico me dijo q lo scanneara por que esa falla era de error en memoria, le deje asi un par de dias , le resete la ecu y nada fuy a otro taller ya que scanner en barqto para palio 97 es escaso , en ese taller descartaron todo los sensores probando con otros no con scanner , map , mariposa , paso a paso, presion absoluta , valvula azul presion de inyectores , luego lo lleve donde prestan servicio de scanner y segun no hay codigo de error de ningun sensor , a pesar de la luz encendida en el tablero , el carro tiene cierta mejoria en minimo si se desconecta la manguerita del sensor de presion absoluta, pero al rodar y hacer los cambios se enfota o ahoga, y no es la idea cargarlo asi , se cambiaron bujias cables etc .

Ayer fui donde otro mecanico , a ver q tal , y se hiso mi mismo solo que ya se tenia q volver a limppiar el cuerpo de aceleracion se hiso , el carro regulo , se descarto con otro cuerpo de aceleracion , este mecanico logro medio enparejar el carro manualmente forzo el sensor paso a paso y ajusto el tornillo d la guaya del acelerador .

ahora bien !!! el dice que el carro esta pasado algo de aceite ( no lo dudo ) ahora puede llegar eso a afectar la acelarcion y minimo del carro ?

el dice q al pasar el sucio al cuerpo de aceleracion eso hace q se descontrole el mismo....

lo unico q no he cambiado es el somda lamda , por favor soy todo oidos por que ya en el bolsillo no queda y no me gusta cargar el carro "brujeado" mil gracias !!!


Es muy raro que en Barquisimeto no se consiga un taller especializado en escaneo de ECU, sin embargo, vayas a la carrera 18 esquina calle 36, en la misma esquina se encuentra una tienda de torta (punto de referencia), el taller es pequeño, pero, encontrarás un aviso afuera del taller que dice "se borra y se graba el código de la llave".

Saludos, recuerde pedir que borre el histórico de fallas acumulado en la memoria de la ECU.

_________________
Imagen
Persona con Discapacidad Auditiva
######################
#### TEAM SPIRIT FIAT ####
######################
______________
FIAT UNO S 2001, MOTOR 1.3 MPI


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Sab May 05, 2012 5:01 pm 
Desconectado
Intento de Fiatero
Intento de Fiatero
Avatar de Usuario

Registrado: Sab Nov 05, 2011 2:43 pm
Mensajes: 90
Ubicación: autopista charallave- ocumare del tuy urb salamanca
pana por fin reparaste tu carro yo tengo ese problema que pierde fuerza y no acelera a veces cabecea cambie hasta la pila de la bomba


Arriba
 Perfil  
 
 Asunto: Re:
NotaPublicado: Lun May 07, 2012 1:27 pm 
Desconectado
=Fiatero=
=Fiatero=
Avatar de Usuario

Registrado: Sab Feb 20, 2010 10:34 pm
Mensajes: 1018
Ubicación: Barquisimeto, Edo. Lara
monchi39 escribió:
pana por fin reparaste tu carro yo tengo ese problema que pierde fuerza y no acelera a veces cabecea cambie hasta la pila de la bomba


Primeramente, llévalo a escanear a la ECU, el especialista debe ser capaz de verificar todos los valores de los sensores, así como la señal de las bobinas. Sin embargo, el equipo testeador de la ECU no puede ver el tiempo, eso es aparte, lo que si debes verificar es el estado de la correa de los tiempos y los puntos que están marcados en las poleas deben estar alineados con los puntos marcados cerca del mismo.

Otra cosa, aprovechando mientras que el mecánico está alineando los puntos del sincronismo, en la leva posterior, hay otro punto de alineación, si ve que está saltado por unos milímetros, entonces, todos esos puntos deben estar alineados correctamente. Luego, que termine con el trabajo, tu sentirás la diferencia en el funcionamiento del motor.

OJO, para finalizar, en la correa de los tiempos si en caso es nueva, también debe cambiar el tensor, pero, muchos mecánicos optan por no cambiar porque piensan que aún tiene vida, pero, eso no es así, cuando es correa nueva, el tensor también debe ser nuevo.

_________________
Imagen
Persona con Discapacidad Auditiva
######################
#### TEAM SPIRIT FIAT ####
######################
______________
FIAT UNO S 2001, MOTOR 1.3 MPI


Arriba
 Perfil  
 
 Asunto: Re:
NotaPublicado: Mar May 08, 2012 9:39 am 
Desconectado
Intento de Fiatero
Intento de Fiatero
Avatar de Usuario

Registrado: Sab Nov 05, 2011 2:43 pm
Mensajes: 90
Ubicación: autopista charallave- ocumare del tuy urb salamanca
efraincolmenarez escribió:
buenas tardes mi nombre es Efrain Colmenarez de Barquisimeto tengo un palio 1.8 HLX el cual me esta presentando una falla de que cuando acelero bruscamente o intento acelerar rapido el carro se enfota es decir como cuando los carros poseen un gobernador de velocidad se queda en la misma velocidad y no acelera mientras mas apreto el acelerador mas baja la velocidad limpie inyectores cambie cables y bujias le probe la precion a la pila de la bonba realize mantenimiento al cuerpo de aceleracion y nada q se le quita la falla lo mas curioso es que no enciende ninguna luz en el tablero me dicen que es el cuerpo de aceleracion q esta malo pro lo q me pone dudoso es que no enciende ninguna luz en el teblero q me diga q hay alguna falla. y no se si cambiar el cuerpo de aceleracion por q es costoso y me da miedo q lo cambie y persista la falla
buenos días pana resolviste el problema de tu carro el mio es un palio 2007 1.4 y esta igual que el tuyo hoy le midieron la presión a la pila y esta fina, cambie bujías, filtros todo y no acelera y cabecea me dijeron que es o el cuerpo de aceleración o el pedal y ya he gastado bastante como para gastar en vano, si arreglaste el tuyo dame el dato ya que el mio esta identico a tus problemas


Arriba
 Perfil  
 
 Asunto: Re:
NotaPublicado: Vie Jun 22, 2012 6:50 pm 
Desconectado
Avatar de Usuario

Registrado: Vie Oct 22, 2010 9:26 am
Mensajes: 1
alonza escribió:
ARD178 escribió:
si ya cambiaron el cuerpo de aceleraciòn pero no le metieron el scanner es normal que la falla se presente de nuevo.

hola supuestamente la solucion es una arandela separadora en el cuerpo de aceleracion lo vi en un foro que a su vez fue aportado por el club palio de brasil pero para ver el enlace tienen que registrarse en el club y despues veran paso a paso como este men arreglo su problema con esta arandela yo tuve un siena 1.8 y el condenado se convirtio en un karma primero el cluth despues el aire con. despues el cuerpo de aceleracion despues el alternado y bueno ahi os dejo ..........
http://www.corsa-club.com.ar/foro/index ... 08d3853f27


Gracias por el dato! :twisted: :twisted: :twisted: :twisted:
Razón para editar: Gracias por el dato.


Arriba
 Perfil  
 
 Asunto: Re:
NotaPublicado: Sab Jun 30, 2012 4:33 pm 
Desconectado
Intento de Fiatero
Intento de Fiatero
Avatar de Usuario

Registrado: Sab Nov 05, 2011 2:43 pm
Mensajes: 90
Ubicación: autopista charallave- ocumare del tuy urb salamanca
David Contreras escribió:
Buenas noches a todos tengo un Fiat siena 1.8 tengo un problema con el mismo cuando lo pongo a calentar en la mañana se apaga ase como si se va a desmayarse no aguanta el mínimo le cambie el cuerpo de aceleración lo compre de paquete y sigue con el mismo problema me dijeron que puede ser los sensores de oxigeno pero son dos hay uno que está a la vista pero el otro no lo veo de paso las llaves que tengo no me sirven para aflojar

1. Donde está el otro sensor por favor……??????

2. Que llave puedo usar, qué medida es, o donde la puedo comprar…..????

3. GRACIAS POR SU COLOBORACION (((***Gracias a todos***)))
buenas tardes panan mira es un solo sensor y tienes que comprar un dado que viene especial para sacar el sensor de oxigeno esta en el bajante del multiple por donde se encuentra el catalizador el dado lo consiguen en una venta de repuesto o mercado libre tiene un abertura para que el dado entre con el cable del sensor lo sacas y lo limpias pero si cambiaste el cuerpo de aceleracion y no reseteaste la computadora ella tiene la falla guardada en su memoria por eso a lo mejor con el cuerpo de aceleracion nuevo continua la falla


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 68 mensajes ]  Ir a página
 Anterior << 
1, 2, 3, 4
 >> Siguiente 

Todos los horarios son UTC - 4 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  

Powered by Skin-Lab © Alpha Trion


rss sindicación xml Anadir noticias de este foro a igoogle
mostrar